Search found 1 match

Return to advanced search

hello i want help about a site

This page is using an older version of jQuery that is vulnerable to a Cross Site Scripting vulnerability.
and i want to get a file .txt with users and paswords but i do not know javascript very vell can someone help me out
by bleardr
on Fri Jan 22, 2016 4:12 pm
 
Forum: Javascript
Topic: hello i want help about a site
Comments: 1
Views: 12366

Return to advanced search