Search found 1 match

Return to advanced search

Re: MySQL injections. Drop Table.

What is the version of php server do you used?
I think from php 4.0, they prevent sql injection by replacing ' character with ''.
by d00d00
on Sun May 31, 2009 8:47 am
 
Forum: Web
Topic: MySQL injections. Drop Table.
Comments: 5
Views: 14675

Return to advanced search